Headline

Buat sobat blogger yang menjumpai komentar kasar dan mengatasnamakan OzieCyber, silahkan baca dan laporkan disini.
Unduh Adobe Flash player

close

~Affiliates~

 

Bantu saya vote +1 pada tombol google plus di bawah!!

×

flang counter

free counters

Membuat YouTube Streaming Menjadi Limit (Tweak Mikrotik)

Kita lanjutkan lagi pembahasan untuk tweak mikrotik dari artikel sebelumMembuat YouTube Streaming Menjadi Limit (Tweak Mikrotik) Image   Kali ini kita bahas mengenai Streaming yang dibatasi oleh Mikrotik. Kembali ke kasus yang sering terjadi, ” Anda kesalkan kalau ada seseorang yang memutar Streaming membuat Koneksi YouTube anda jadi lambat? atau bukan hanya saat kita membuka Youtube saja yang lambat, ketika kita bermain Game Online seperti Point Blank pun, kita akan merasa sangat terganggu.” Membuat YouTube Streaming Menjadi Limit (Tweak Mikrotik) Image
Sebenarnya caranya sangat simple, dengan tweaks Mikrotik ini semuanya akan jadi mungkin. Membuat YouTube Streaming Menjadi Limit (Tweak Mikrotik) Image
Buatlah Rule layer 7 dulu di winbox,  karena penulis coba kalo pake terminal Regexnya dianggap tidak Valid, yang perlu kalian perhatikan adalah isi dari regexp = case sensitive besar kecil typing berpengaruh.
Membuat YouTube Streaming Menjadi Limit (Tweak Mikrotik) ImageNah.. Saya rasa semua sudah mengerti pemahamannya.
Silahkan Perhatikan ketiga Source Kode dibawah ini :
  1. /ip firewall layer7-protocol
    add name=http-video regexp="http/(0.9|1.0|1.1)[x09-x0d ][1-5][0-9][0-9][x09-x0d -~]*(content-type: video)"
  2. /ip frewall mangle
    add action=mark-packet chain=prerouting comment="http-video mark-packet"
    disabled=no layer7-protocol=http-video new-packet-mark=http-video
    passthrough=no
  3. /queue simple
    add max-limit=0/64000 name=http-video packet-marks=http-video
Membuat YouTube Streaming Menjadi Limit (Tweak Mikrotik) ImageSekarang ketika kamu membuka YouTube maka akses internetnya akan berubah menjadi limit, begitu juga ketika kamu bermain Game OnlineMembuat YouTube Streaming Menjadi Limit (Tweak Mikrotik) Image
tetapi untuk yang bermain streaming, aksesnya ini hanya dibatasi atau dilimit dengan kecepatan 64 kbps. Membuat YouTube Streaming Menjadi Limit (Tweak Mikrotik) Image
Selamat mencoba!

Related Post :

Comments
0 Comments


0 komentar:

:a: :b: :c: :d: :e: :f: :g: :h: :i: :j: :k: :l: :m: :n: :o: :p: :q:

Berikan Tanggapan mengenai Artikel Di Atas :

Berkomentar Lah Dengan Sopan :

=> Hahahaha ...xD
=> Blog Ini bebas Mau Berkata Apa Asal Sopan ...Azzzz
=> #Peace ALL

Terima Kasih Sudah Berkomentar .. !!

-----
pin 284A465C Gunakan Browser Google Chrome Versi Terbaru, Agar Tampilan Blog Ini Maksimal.